Search found 19 matches

by peka
28 Jun 2008 12:56
Forum: XAseco & XAseco2
Topic: Prob aseco and debian
Replies: 12
Views: 2202

Re: Prob aseco and debian

hello ^^
all my server work good now, aseco to.
Very crazy because a have do nothing...
by peka
27 Jun 2008 11:06
Forum: XAseco & XAseco2
Topic: Prob aseco and debian
Replies: 12
Views: 2202

Re: Prob aseco and debian

Aseco don't work in 5005: # initialize XASECO ############################################################ [XAseco] PHP Version is 5.2.0-8+etch11 on Linux [XAseco] Load settings [config.xml] [XAseco] Load admin/ops lists [adminops.xml] [XAseco] Load plugin [plugin.localdatabase.php] [XAseco] Load pl...
by peka
27 Jun 2008 10:26
Forum: XAseco & XAseco2
Topic: Prob aseco and debian
Replies: 12
Views: 2202

Re: Prob aseco and debian

No, i have 1 in 5000 with this aseco error. And another one in 5005 with aseco don't work.
I have debian with a dedibox
by peka
27 Jun 2008 09:09
Forum: XAseco & XAseco2
Topic: Prob aseco and debian
Replies: 12
Views: 2202

Re: Prob aseco and debian

# initialize XASECO ############################################################ [XAseco] PHP Version is 5.2.0-8+etch11 on Linux [XAseco] Load settings [config.xml] [XAseco] Load admin/ops lists [adminops.xml] [XAseco] Load plugin [plugin.localdatabase.php] [XAseco] Load plugin [plugin.rounds.php] [...
by peka
27 Jun 2008 08:52
Forum: RemoteCP 4
Topic: Blank page
Replies: 3
Views: 2027

Re: Blank page

Oki, i don't know if it's a very good idea but it works: i have erase the .htaccess file.
by peka
26 Jun 2008 12:08
Forum: XAseco & XAseco2
Topic: Prob aseco and debian
Replies: 12
Views: 2202

Re: Prob aseco and debian

I have a second server work in 5005. The dedicated is config for 5005: dedicated: <?xml version="1.0" encoding="utf-8" ?> <dedicated> <authorization_levels> <level> <name>SuperAdmin</name> <password>XXX</password> </level> <level> <name>Admin</name> <password>XXX</password> </level> <level> <name>Us...
by peka
26 Jun 2008 11:05
Forum: RemoteCP 4
Topic: Blank page
Replies: 3
Views: 2027

Blank page

Hi all,
when i'm logging in the remote(first log with admin admin) i have a blank page.
any idea?

NB: with ubuntu 8,04 i was not this prob. and now i have debian and this prob is here.

Sorry for my bad english, i'm french ^^
by peka
26 Jun 2008 10:51
Forum: XAseco & XAseco2
Topic: Prob aseco and debian
Replies: 12
Views: 2202

Re: Prob aseco and debian

Mistake , it was for my Second server.
so it's ok for xaseco in 5000 but not for aseco in 5005 ...
by peka
26 Jun 2008 09:42
Forum: XAseco & XAseco2
Topic: Prob aseco and debian
Replies: 12
Views: 2202

Prob aseco and debian

Hello all, I have a dedibox with debian and i heve this prob for xaseco. # initialize XASECO ############################################################ [XAseco] PHP Version is 5.2.0-8+etch11 on Linux [XAseco] Load settings [config.xml] [XAseco] Load admin/ops lists [adminops.xml] [XAseco] Load plu...
by peka
23 Jun 2008 13:45
Forum: Fast 3 & 4
Topic: FAST 3.2.2c (2009-02-03) for TMN-F/TMU-F
Replies: 292
Views: 109166

Re: FAST 3.2.0x (2008-05-25) for TMN-F/TMU-F

my dedicated work good: 20 players in the server...
by peka
23 Jun 2008 13:24
Forum: Fast 3 & 4
Topic: FAST 3.2.2c (2009-02-03) for TMN-F/TMU-F
Replies: 292
Views: 109166

Re: FAST 3.2.0x (2008-05-25) for TMN-F/TMU-F

Is the server dedicated, the real.
i have a dedibox, ubuntu 8,04 serv.
by peka
23 Jun 2008 10:44
Forum: ToolBox
Topic: php5 imagick prob
Replies: 4
Views: 1577

Re: php5 imagick prob

in fast and aseco. ASECO LOG: PHP Warning: PHP Startup: Unable to load dynamic library '/usr/lib/php5/20060613+lfs/imagick.so' - libWand.so.9: cannot open shared object file: No such file or directory in Unknown on line 0 # initialize XASECO ##########################################################...
by peka
23 Jun 2008 10:32
Forum: ToolBox
Topic: php5 imagick prob
Replies: 4
Views: 1577

php5 imagick prob

PHP Warning: PHP Startup: Unable to load dynamic library '/usr/lib/php5/20060613+lfs/imagick.so' - libWand.so.9: cannot open shared object file: No such file or directory in Unknown on line 0

The dedicated is running, but Fast or aseco don't work. imagick php5 is installed.
by peka
23 Jun 2008 08:15
Forum: Fast 3 & 4
Topic: FAST 3.2.2c (2009-02-03) for TMN-F/TMU-F
Replies: 292
Views: 109166

Re: FAST 3.2.0x (2008-05-25) for TMN-F/TMU-F

PHP Warning: PHP Startup: Unable to load dynamic library '/usr/lib/php5/20060613+lfs/imagick.so' - libWand.so.9: cannot open shared object file: No such file or directory in Unknown on line 0
ERROR: missing infos in GameData/Config/dedicated.cfg

Any idea?
by peka
21 Jun 2008 07:08
Forum: Fast 3 & 4
Topic: [Fast3] Glider's Plugin Pack v1.82d (Fast 3.2.2c+)
Replies: 466
Views: 116008

Re: Glider's Plugin Pack v1.4 (FAST 3.2.0x)

Hi,
First: Thx a lot for this nice plug.
Then: i have a little prob why coppers donation: he say i have not enough coppers to do this action. But i have coppers ^^
error No6.